Αρχείο

09/02/2017

Όσοι έχουν Wordpress ιστοσελίδες, παρακαλούνται να αναβαθμίσουν το συντομότερο δυνατόν. Η τελευταία έκδοση του Wordpress 4.7.2, διορθώνει μια πολύ σημαντική ευπάθεια ασφαλείας …